Вы здесь: Nintendoclub.ru Форум

Важная информация!

Если Вы видите это сообщение, значит Вы еще не зарегистрировались на форуме (или не вошли). Гости имеют несколько ограниченные возможности. Чтобы просмотреть права гостей, нажмите на кнопку ниже. Чтобы зарегистрироваться, нажмите сюда.

  • Гости не имеют права писать ответы.
  • Гости не имеют права создавать темы.
  • Гости не имеют права создавать опросы.
  • Гости не имеют права прикреплять файлы.
  • Гости не имеют права влиять на репутацию пользователей.
С уважением, администрация форума NintendoClub
  • Страница 1 из 1
  • 1
Модератор форума: drugold  
Форум любителей Nintendo Wii, DS, DSi » Серая зона » [Wii] Чипы, софтмоддинг, проблемы с модиф. приставками » Приложения в хоумбрю пишут ошибки. (wiimc и другие приложения.)
Приложения в хоумбрю пишут ошибки.
НоWiiчок
Группа: Проверенные
Сообщений: 8
Репутация: 0
Замечания: 0%
Статус: Offline

Moscow
При запуске таких приложений выписывается, что мол данный IOS не поддерживается.Иногда приложение работает дальше,а иногда просто выкидывает на экран черный с кучей надписей об ошибках) после чего перезагружаю консоль.
Например эмулятор gameboy advance ( на сайте разработчика написано )( требует исключительно ios 58
Если я правильно понял, дело в каком то IOS.И тот же Wiimc также его требует.
Подскажите пожалуста, что можно и нужно сделать.Пробывал найти в интернете как установить ios 58 , но открывает только Полную установку софтмода.
Аватар ArtMOON
SuperMario
Группа: Проверенные
Сообщений: 2423
Репутация: 125
Замечания: 0%
Статус: Offline

Парканы
Quote (reiko244)
но открывает только Полную установку софтмода.

вот дело и в том, что вам потребуется заново полностью установить софтмод...

3DS'ник и Wii'шник
По софтмоду писать в личку или смотреть здесь.
Марио, Зельда и Цветы - на www.wiiu.pro ;)
Форум любителей Nintendo Wii, DS, DSi » Серая зона » [Wii] Чипы, софтмоддинг, проблемы с модиф. приставками » Приложения в хоумбрю пишут ошибки. (wiimc и другие приложения.)
  • Страница 1 из 1
  • 1
Поиск: